Поручен

Project for tracersa

Hi tracersa, We are the owners of this module opencart[url removed, login to view] is compatible with versions 1.5.x require make it compatible with Opencart 2.x (including 2.3.0.2)

Do you can do? that cost has? How long does it take?

Thanks

Andres Rubio Torgler

Навыки: Joomla, MySQL, PHP, Дизайн сайтов, WordPress

Показать больше: make ppf graph, make use website, make travel brochure, make business plan, make banner computer, make blogger template, hire project homework programming, website project including database

О работодателе:
( 6 отзыв(-а, -ов) ) Bogota, Colombia

ID проекта: #11752823

1 фрилансер подал заявку на эту работу; средняя заявка - $90

tracersa

Hired by the Employer

$90 USD за 3 дней(-я)
(384 отзывов(-а))
8.4